updating problems

mwarmer

New member
Joined
Apr 29, 2002
Messages
4
Dear sirs,

I have big problems with updating from version 1.6.214 to 1.6.232. The back-up database cannot be read in the newest version. So at this moment I use the old version 1.6.214. Why can't I read the back-up in the newest version?

OS - windows 2000

Thank you for answering,

Marcel Warmerdam/forums/emoticons/confused.gif
 
Top